Suche | Statistiken | Benutzerliste | Access-FAQ | Datenschutz Foren
donkarl Forum
donkarl Forum ->  Themen -> Access -> Diskussion ansehen

Du bist als Gast eingelogt. ( Anmelden | Registrieren )
  • Termine von Access in Outlook übergeben
  • hume19.11.13 13:58
       └ RE: Termine von Access in Outlook übergeben wilo22.11.13 17:18
  • Umbenennen kann Datensatz löschen
  • burk18.11.13 10:18
       └ RE: Umbenennen kann Datensatz löschen Karl Donaubauer21.11.13 20:11
  • Fehler 2473
  • hume21.11.13 12:34
       └ RE: Fehler 2473 wilo21.11.13 17:55
  • access 2010, acExportHTML
  • Greiff18.11.13 20:52
  • Möglich oder nicht?
  • hume14.11.13 16:07
       └ Datenänderung protokollieren (was: Möglich oder ... Karl Donaubauer14.11.13 16:52
          └ RE: Datenänderung protokollieren (was: Möglich... hume14.11.13 16:54
  • Problem mit Sortierung
  • hume14.11.13 10:45
       └ RE: Problem mit Sortierung wilo14.11.13 12:04
          └ RE: Problem mit Sortierung hume14.11.13 16:03
  • Bild im Unterformular
  • HHatt11.11.13 17:09
       └ RE: Bild im Unterformular wilo12.11.13 10:12
  • Access Stammtisch München am 14.11.2013 (Do)
  • StefanWirrer12.11.13 09:54
  • Access 2003 und Windows 8.1
  • HHatt11.11.13 17:05
  • Berechnende Felder in einem Formular funktionieren...
  • fashgraft06.11.13 22:09
       └ RE: Berechnende Felder in einem Formular funktio... fashgraft07.11.13 09:05
  • SEPA Ausgabe
  • deltapapa31.10.13 10:41
       └ RE: SEPA Ausgabe wilo05.11.13 09:03
          └ RE: SEPA Ausgabe deltapapa05.11.13 11:26
  • Gültigkeitsmeldung bei Feldern
  • Karlsruher04.11.13 16:44
  • Treeview Alternative mit fm20.dll gefahrlos?
  • wilo31.10.13 14:14
  • Access 2010 - Problem Auswahl Kombifelder mit Maus
  • micha_s23.10.13 11:51
       └ RE: Access 2010 - Problem Auswahl Kombifelder mi... Karl Donaubauer23.10.13 18:25
          └ RE: Access 2010 - Problem Auswahl Kombifelder ... micha_s24.10.13 15:12
  • Makro "Ausgabeln"
  • rdw23.10.13 14:23
       └ RE: Makro "Ausgabeln" Karl Donaubauer23.10.13 18:15
    hume
    Gesendet: 14.11.13 10:45
    Betreff: Problem mit Sortierung


    Member

    Beiträge: 19

    Ort: Niederbayern
    Guten Tag zusammen,

    habe folgendes Problem besitze eine Lfd-Nr. und eine interne Nummer welches Aufsteigend je nach Eingabe
    z.B. 10,20,30 soriert werden sollte welches aber nicht macht. An was kann dies liegen oder besser gesagt
    wie bekomme ich diese Sortierung in Ordnung? Lfd-Nr. wurde bei der Abfrage entfernt.

    Anhänge
    ----------------
    Anhänge Ashampoo_Snap_2013.11.14_10h42m16s_002_.png (23KB - 3 downloads)
    Anhänge Ashampoo_Snap_2013.11.14_10h41m54s_001_.png (21KB - 2 downloads)
    Top of the page Bottom of the page


    Seite: < 52 53 54 55 56 57 ... 58 59 60 61 62 63 64 ... >
    Suche in diesem Forum
    Druckfreundliche Version
    (Alle Cookies von dieser Seite löschen.)